Cisco IE3500 Rugged Series IE-3500-8U3X - Network Essentials - Switch - managed - 8 x 10/100/1000 + 4 x Gigabit SFP (Uplink)
LIEFERUNG
Die Versandkosten entnehmen Sie bitte dem Warenkorb: Auf der Warenkorb-Seite finden Sie ein Feld, in dem Sie das Lieferland auswählen können. Die Versandkosten werden sofort angezeigt. Diese beginnen in Österreich bei rund 7 EUR. Bitte haben Sie Verständnis, daß wir die vollständigen Versandkostenliste hier nicht darstellen können, da sich diese öfters ändert.
Bitte beachten Sie, daß die Versandkosten nach bestem Wissen und Gewissen ermittelt werden, daß aber aufgrund von EDV-Fehlern die vom Shop ermittelten Versandkosten variieren können. Falls die Versandkosten abweichen, informieren wir Sie über die bei der Bestellung angegebene E-Mail-Adresse; Sie haben dann natürlich das Recht, Ihr Kaufangebot zurückzuziehen.
Wir liefern unsere Produkte natürlich auch gerne ins Ausland. Bitte beachten Sie das es dabei notwendig ist, den Rechnungsbetrag bei Zahlung per Vorkasse SPESENFREI zu überweisen (im EU-Raum zB mit SEPA).
Die angegebenen Lieferzeiten sind die uns bekannt gegebenen Liefertermine des Herstellers. Im Falle von Lieferverzug seitens Dritter können wir den angegebenen Termin möglicherweise nicht einhalten. In diesem Fall werden wir Sie über die bei der Bestellung angegebene E-Mail-Adresse kontaktieren.
Falls die Lieferung äußerlich beschädigt ist: Öffnen Sie das Paket bitte im Beisein des Boten und vergleichen Sie den Inhalt mit dem Lieferschein.
Sollten Produkte fehlen oder ein Transportschaden vorliegen, lassen Sie sich dies bitte vom Boten schriftlich bestätigen. Anschließend melden Sie uns den Transportschaden.
| Product Name | Cisco IE3500 Rugged Series IE-3500-8U3X - Network Essentials - Switch - managed - 8 x 10/100/1000 + 4 x Gigabit SFP (Uplink) |
|---|---|
| Hersteller-ArtNr | IE-3500-8U3X-E |
| specification | Allgemein Gerätetyp Switch - 12 Anschlüsse - managed Gehäusetyp An DIN-Schiene montierbar Untertyp Gigabit Ethernet Ports 8 x 10/100/1000 + 4 x Gigabit SFP (Uplink) Power Over Ethernet (PoE) PoE+ PoE-Budget 480 W Kapazität Queues: 8 IGMP Multicast-Gruppen: 1024 VLAN-Unterstützung: 1024 VLAN IDs: 4096 Indirekte IPv4 Routen: 7000 Indirekte IPv6 Routen: 1522 Unicast MAC-Adressen: 24000 STP-Fälle: 128 Zugriffssteuerungslisten (PACL/VACL/RACL): 1536 Jumbo-Rahmenunterstützung 9198 Byte Routing Protocol IGMP, IGMPv2, IGMPv3, STP, statisches IP Routing Remoteverwaltungsprotokoll DHCP, Modbus, HTTP, HTTPS, MIB, Syslog, NETCONF, RESTCONF, IPv4, IPv6, YANG, TFTP, ICMP, Telnet, SNMP, SNMP 1, SNMP 2, SNMP 3, NTP, RMON Authentifizierungsmethode Secure Shell (SSH), RADIUS, TACACS+ Leistungsmerkmale MRP, REP, CIP-Unterstützung, PROFINET, ohne Lüfter, Überspannungsschutz, stoßbeständig, vibrationssicher, PTP, PVST+, RSPAN, SPAN, FSPAN, Storm Control, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, EtherChannel-Unterstützung, Q-in-Q Tunneling, IGMP Snooping, MLD-Snooping, DHCPv6-Schutz, DAI, SCP, QoS, UDP-Unterstützung, TCP-Unterstützung, BOOTP-Unterstützung, FTP-Unterstützung, DiffServ-Unterstützung Produktzertifizierungen IEEE 1588v2, IEEE 802.1ab (LLDP), IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1x, IEEE 802.1p, IEEE 802.1D, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3z RAM 8 GB Flash-Speicher 16 GB Integrierte Peripheriegeräte SD-Kartenleser Statusanzeiger Port Status, Stromversorgung, Konsole, Setup, System, Alarm Erweiterung/Konnektivität Schnittstellen 8 x 10/100/1000 Base-T RJ-45 4 x 1000Base-X SFP Uplink 1 x seriell (RS-232) RJ-45 1 x USB-C USB Type-C 2 x Alarm-Eingang 1 x Alarm-Ausgang Erweiterungssteckplätze 1 (gesamt)/ 1 (frei) x SD-Speicherkarte Stromversorgung Stromversorgungsgerät Internes Netzteil Erforderliche Netzspannung DC 12 - 54 V Leistungsaufnahme im Betrieb 49 watt Verschiedenes MTBF 474,807 Stunden Produktzertifizierungen FCC 47 CFR Part 15 Subpart B Class A, EN 55032/CISPR 32 Class A, VCCI Class A, AS/NZS CISPR 32 Class A, CISPR 11 class A, ICES-003 Klasse A, CNS 15936 Class A, KS C 9832 Class A, EN 300 386, CISPR 35, EN55035, KS C 9835, EN 61000-4-2, EN 61000-4-3, EN 61000-4-4, EN 61000-4-5, EN 61000-4-6, EN 61000-4-8, EN 61000-4-10, EN 61000-4-16, EN 61000-4-17, EN 61000-4-18, EN 61000-4-29, EN 61000-6-2, EN 61000-6-4, EN 61000-6-1, EN 61326-1, IEEE 1613, IP30, EN 61850-3, IEC 61850-3, CSA 213, EN 60079-0, EN 60079-7, IEC 60079-0, IEC 60079-7, IEC 62368-1, UL 121201, UL/CSA 60079-0, UL/CSA 61010-2-201, UL/CSA 62368-1, RFC768 UDP, RFC783, RFC791 IP, RFC792, RFC793 TCP, RFC826 ARP, RFC854, RFC959, RFC1157, RFC1901, RFC2273-2275, RFC2571, RFC1166, RFC1256, RFC1305, RFC951, RFC1902-1907, RFC1492, RFC1493, RFC1534, RFC1542, RFC1643, RFC1757, RFC2068, RFC2131, RFC2236, RFC3376, RFC2474, RFC3046, RFC3580, RFC4250-4252, RFC2132 Maße und Gewicht Breite 11.13 cm Tiefe 13.44 cm Höhe 15.24 cm Gewicht 2.29 kg Herstellergarantie Service und Support Begrenzte Hardwaregarantie - 5 Jahre Umgebungsbedingungen Min Betriebstemperatur -40 °C Max. Betriebstemperatur 75 °C Zulässige Luftfeuchtigkeit im Betrieb 5 - 95% RH (non-condensing) Min. Lagertemperatur -40 °C Max. Lagertemperatur 85 °C |
| Gewicht (kg) | 2.800000 |





