Suchergebnisse für "schwarz#"
-
StarTech.com Startech 50 cm 8K HDMI 2.1 Kabel - 8K 60Hz/4K 120Hz HDR10+ eARC - Ultra High Speed - HDMI-Kabel - HDMI männlich zu HDMI männlich - 50 cm - abgeschirmt - Grau, Schwarz - passiv, 4K120Hz Unterstützung, 8K60Hz (7680 x 4320)HDMM21V50CM17,95 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
Lenovo 4X81U44702, Laptop, Lenovo, Schwarz, ThinkPad X1 series - X1 2-in-1 G11, USI2.0 protocol: 100 - 500 kHz WGP protocol: 86 - 400 kHz / 8 channels AES1.0/2.0 protocol: 1800..., CE, CB, FCC, UL, KC, ICES-003, VCCI, NOM-019, RoHS4X81U4470244,00 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
HP Workstation Z2 G9 - Tower - 4U - 1 x Core i9 i9-14900K / 3.2 GHz - RAM 32 GB - SSD 1 TB - HP Z Turbo Drive, NVMe, TLC - RTX 2000 Ada - 1GbE - Win 11 Pro - Monitor: keiner - Tastatur: Deutsch - Schwarz - mit HP Wolf Pro Security Edition (1 Jahr)8T1V6EA#ABD2.708,98 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
Overland-Tandberg O-T RDX QuikStation 4 RM, 4-Bay, 4x 1Gb Ethernet, Wechselplatten Array, 1U rackmount, Speicher-Array, RDX-Kartusche, RDX, Schwarz, FCC Class B, CE, TÜV-GS, cTÜVus, RCM, VCCI, KCC Class A, CAN ICES-3 (B)/NMB-3(B), 20 TB8920-RDX2.595,60 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
ICY BOX IB-2817M-C32, 2-fach M.2 PCIe NVMe Gehäuse, Host USB 3.2 Gen2x2 Type-C® 20 Gbit/s, für 22x30/42/60/80 mm M.2 SSD, Aluminium, SSD-Gehäuse, M.2, PCI Express 3.0, 6 Gbit/s, USB Anschluss, Schwarz6086949,13 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
AudioCodes MP-112, Schwarz, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B, Web GUI, SSH/Telnet, SNMP v2/v3,, IPV4/IPV6, DiffServ, TOS, G.168 - 2004, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,MP112/2S/SIP/CER145,98 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
ICY BOX IB-DK2241AC, 11 in 1 USB 3.2 Gen 1 Notebook Dockingstation, USB 3.2 Gen 1 auf: 2x USB 3.2 Gen 1+2x Video(HDMI+DVI)+1xGigabitLAN+4xUSB 2.0+Audio+Charge, Kabelgebunden, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 3,5 mm, 10,100,1000 Mbit/s, Schwarz, 5 Gbit/s20850103,60 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
Apple Watch Series 12 (GPS) - 42 mm - schwarzes AluminiumMJEA4ZR/A438,37 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
Apple Watch Series 12 (GPS) - 42 mm - schwarzes AluminiumMJEC4ZR/A495,23 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
Apple Watch Series 12 (GPS) - 46 mm - schwarzes AluminiumMJEL4ZR/A488,05 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
R-Go Split Ergonomische Tastatur, QWERTY (US)RGOSP-USWIBL99,05 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen -
DEQSTER Prime - Tastatur und Foliohülle (Tastatur)90-3025145,57 €inkl. 20% MWSt zzgl VersandAbhol-/Versandbereit in 1-3 Werktagen
LIEFERUNG
Die Versandkosten entnehmen Sie bitte dem Warenkorb: Auf der Warenkorb-Seite finden Sie ein Feld, in dem Sie das Lieferland auswählen können. Die Versandkosten werden sofort angezeigt. Diese beginnen in Österreich bei rund 7 EUR. Bitte haben Sie Verständnis, daß wir die vollständigen Versandkostenliste hier nicht darstellen können, da sich diese öfters ändert.
Bitte beachten Sie, daß die Versandkosten nach bestem Wissen und Gewissen ermittelt werden, daß aber aufgrund von EDV-Fehlern die vom Shop ermittelten Versandkosten variieren können. Falls die Versandkosten abweichen, informieren wir Sie über die bei der Bestellung angegebene E-Mail-Adresse; Sie haben dann natürlich das Recht, Ihr Kaufangebot zurückzuziehen.
Wir liefern unsere Produkte natürlich auch gerne ins Ausland. Bitte beachten Sie das es dabei notwendig ist, den Rechnungsbetrag bei Zahlung per Vorkasse SPESENFREI zu überweisen (im EU-Raum zB mit SEPA).
Die angegebenen Lieferzeiten sind die uns bekannt gegebenen Liefertermine des Herstellers. Im Falle von Lieferverzug seitens Dritter können wir den angegebenen Termin möglicherweise nicht einhalten. In diesem Fall werden wir Sie über die bei der Bestellung angegebene E-Mail-Adresse kontaktieren.
Falls die Lieferung äußerlich beschädigt ist: Öffnen Sie das Paket bitte im Beisein des Boten und vergleichen Sie den Inhalt mit dem Lieferschein.
Sollten Produkte fehlen oder ein Transportschaden vorliegen, lassen Sie sich dies bitte vom Boten schriftlich bestätigen. Anschließend melden Sie uns den Transportschaden.





